Subject: pgfoundry.net

From: "Fred Moyer" <[email-masked]>
Date: Tue, 24 Jan 2006 14:43:17 -0800 (PST)

Hello,

I've been using pgfoundry.org a lot lately.  But for some reason my
fingers are wired to type pgfoundry.net in my browser, and no site exists
there.  Wondering if there were any plans to redirect pgfoundry.net to
.org in case I'm not the only one that's doing this.

- Fred

---

From: "Marc G. Fournier" <[email-masked]>
Date: Tue, 24 Jan 2006 19:19:23 -0400 (AST)

Actually, we're going to be using pgfoundry.net to test upgrades to 
gForge before they go live on pgfoundry.org ...

On Tue, 24 Jan 2006, Fred Moyer wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 4: Have you searched our list archives?
>
>               http://archives.postgresql.org
>

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664

---

From: Josh Berkus <[email-masked]>
Date: Tue, 24 Jan 2006 15:43:38 -0800

Marc,

> gForge before they go live on pgfoundry.org ...

pgfoundry.com, actually.

--Josh

-- 
__Aglio Database Solutions_______________
Josh Berkus		       Consultant
[email-masked]	 www.agliodbs.com
Ph: 415-752-2500	Fax: 415-752-2387
2166 Hayes Suite 200	San Francisco, CA

---

From: "Marc G. Fournier" <[email-masked]>
Date: Tue, 24 Jan 2006 21:54:46 -0400 (AST)

>> gForge before they go live on pgfoundry.org ...

ah, okay ... then would you like me to forward pgfoundry.net to the .org? 
:)

----

---

From: Josh Berkus <[email-masked]>
Date: Wed, 25 Jan 2006 09:35:24 -0800

Marc,

> ah, okay ... then would you like me to forward pgfoundry.net to the 
> .org? :)
> 

Sure.

--Josh