Subject: Re-direct www.pgfoundry.com

From: Josh Berkus <[email-masked]>
Date: Thu, 2 Feb 2006 14:20:26 -0800

Marc,

Can you re-direct www.pgfoundry.com to 38.113.228.200?   We're testing the 
server migration.  Thanks!  (That's ".com")

--Josh

-- 
--Josh

Josh Berkus
Aglio Database Solutions
San Francisco

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 2 Feb 2006 18:53:26 -0400 (AST)

> server migration.  Thanks!  (That's ".com")

You do realize that I'm already using that IP, right?  For the migration 
work that I've been doing?  Or is this part of that same work?

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664

---

From: Josh Berkus <[email-masked]>
Date: Thu, 2 Feb 2006 14:58:25 -0800

Marc,

> > Can you re-direct www.pgfoundry.com to 38.113.228.200?   We're testing
> > the server migration.  Thanks!  (That's ".com")
>

Same thing.  I just copied the database and want to test whether I can get 
stuff to work.

--Josh

-- 
__Aglio Database Solutions_______________
Josh Berkus		       Consultant
[email-masked]	 www.agliodbs.com
Ph: 415-752-2500	Fax: 415-752-2387
2166 Hayes Suite 200	San Francisco, CA

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 2 Feb 2006 19:14:05 -0400 (AST)

> Same thing.  I just copied the database and want to test whether I can get

Perfect, and changed ... when we're ready to switch things over 'for 
real', the only thing I don't have in the documentation is the mail system 
itself ...

----