Subject: Search is down. AGAIN

From: "Jim C. Nasby" <[email-masked]>
Date: Tue, 7 Feb 2006 09:59:21 -0600

For at least the 2nd time this month...
-- 
Jim C. Nasby, Sr. Engineering Consultant      [email-masked]
Pervasive Software      http://pervasive.com    work: 512-231-6117
vcard: http://jim.nasby.net/pervasive.vcf       cell: 512-569-9461

---

From: "Joshua D. Drake" <[email-masked]>
Date: Tue, 07 Feb 2006 09:44:00 -0800

>For at least the 2nd time this month...
Yes this is my fault. I was called out of town on an emergency I will 
have the machine
at the facility today and we get to work on migrating it.

Joshua D. Drake