Subject: Re: List of prominant users

From: "Dave Page" <[email-masked]>
Date: Thu, 9 Feb 2006 16:36:38 -0000

> -----Original Message-----
> From: Robert Treat [mailto:[email-masked]] 
> Sent: 09 February 2006 16:32
> To: Dave Page
> Cc: [email-masked]
> Subject: Re: [pgsql-www] List of prominant users
> 
> 
> Isn't prominant the british spelling? :-P
> (updated)

Well, English spelling where I come from :-p

But no, dictionary.com list it spelt that way according to places like
Princeton University so I assume it's the American speeling as well.

/D

---

From: Guido Barosio <[email-masked]>
Date: Mon, 13 Feb 2006 20:59:35 +0000

Can we add Globant in the Technology clause?

www.globant.com

Someone sent me time ago a pdf with a survey to create a custom case study
to be presented on the site. I am unable to find that pdf at the moment, but
I will present to case studies if someone is able to deliver that pdf file
into my inbox once again :)

Case studies for:

lastminute.com (Europe, UK, Travel and Leisure)
globant.com (South America, Argentina. Offshore IT)

Regards and thanks in advance,
Guido

On 2/9/06, Dave Page <[email-masked]> wrote:
> ---------------------------(end of broadcast)---------------------------
> TIP 9: In versions below 8.0, the planner will ignore your desire to
>        choose an index scan if your joining column's datatypes do not
>        match
>

--
/"\   ASCII Ribbon Campaign  .
\ / - NO HTML/RTF in e-mail  .
X  - NO Word docs in e-mail .
/ \ -----------------------------------------------------------------