Subject: List of prominant users

From: Robert Treat <[email-masked]>
Date: Thu, 9 Feb 2006 10:59:49 -0500

I'm planning to commit the following page to the website later today. 
http://xzilla.postgresql.org/about/users

I'd be happy to add any additional entries if you know of other prominant 
users, use soemthing like this as a guide:  
http://bwnt.businessweek.com/global_1000/2003/index.asp?sortCol=global_rank&sortOrder=ASC&pageNum=1&resultNum=25&country=

-- 
Robert Treat
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL

---

From: Kris Jurka <[email-masked]>
Date: Thu, 9 Feb 2006 11:03:45 -0500 (EST)

> http://xzilla.postgresql.org/about/users

It's "prominent".

Kris Jurka