Subject: Re: List of prominant users

From: "Dave Page" <[email-masked]>
Date: Thu, 9 Feb 2006 16:05:11 -0000

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Robert Treat
> Sent: 09 February 2006 16:00
> To: [email-masked]
> Subject: [pgsql-www] List of prominant users
> 
> I'm planning to commit the following page to the website later today. 
> http://xzilla.postgresql.org/about/users
> 
> I'd be happy to add any additional entries if you know of 
> other prominant 
> users, use soemthing like this as a guide:  
> http://bwnt.businessweek.com/global_1000/2003/index.asp?sortCo
> l=global_rank&sortOrder=ASC&pageNum=1&resultNum=25&country=

Shouldn't 'prominant' be spelt 'prominent' ?

Regards, Dave.

---

From: Robert Treat <[email-masked]>
Date: Thu, 9 Feb 2006 11:32:09 -0500

> Shouldn't 'prominant' be spelt 'prominent' ?

Isn't prominant the british spelling? :-P
(updated)

-- 
Robert Treat
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL