Subject: new survey idea

From: Robert Treat <[email-masked]>
Date: 28 Feb 2006 17:20:37 -0500

What 3rd Party Reporting Tool Do You Use With PostgreSQL?

Crystal Reports
Cognos ReportNet
JasperReports
MicroStrategy
OpenReports
Home Brew System

Any others?

Robert Treat
-- 
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL

---

From: "Guido Barosio" <[email-masked]>
Date: Tue, 28 Feb 2006 22:48:11 +0000

To append, Businness Objects ?

g.-

On 28 Feb 2006 17:20:37 -0500, Robert Treat <[email-masked]>
wrote:
> ---------------------------(end of broadcast)---------------------------
> TIP 1: if posting/reading through Usenet, please send an appropriate
>        subscribe-nomail command to [email-masked] so that your
>        message can get through to the mailing list cleanly
>

--
/"\   ASCII Ribbon Campaign  .
\ / - NO HTML/RTF in e-mail  .
X  - NO Word docs in e-mail .
/ \ -----------------------------------------------------------------

---

From: Josh Berkus <[email-masked]>
Date: Tue, 28 Feb 2006 18:55:29 -0800

Robert,

> Any others?

OpenOffice.org
MS Office
ReKall

-- 
Josh Berkus
Aglio Database Solutions
San Francisco