Subject: FW: Undeliverable:Re: [PERFORM] Auto performance tuning?

From: "Jim Nasby" <[email-masked]>
Date: Tue, 21 Mar 2006 08:50:01 -0600

Arg, someone want to gank this email from the lists please? And shouldn't majordomo detect these bounces anyway?

-----Original Message-----
From: [email-masked] on behalf of Jim Nasby
Sent: Tue 3/21/2006 5:35 AM
To: Orion Henry
Cc: [email-masked]
Subject: Re: [PERFORM] Auto performance tuning?

Your message did not reach some or all of the intended recipients.

 Subject:	Re: [PERFORM] Auto performance tuning?
Sent:	3/21/2006 5:35 AM

The following recipient(s) could not be reached:

  [email-masked] on 3/21/2006 7:54 AM
  The e-mail system was unable to deliver the message, but did not report a specific reason.  Check the address and try again.  If it still fails, contact your system administrator.
  < fastmail.fm #5.0.0 X-Postfix; <jhaile>: Recipient address rejected: User unknown in local recipient table>

---

From: "Marc G. Fournier" <[email-masked]>
Date: Tue, 21 Mar 2006 13:47:57 -0400 (AST)

On Tue, 21 Mar 2006, Jim Nasby wrote:

> Arg, someone want to gank this email from the lists please? And 
> shouldn't majordomo detect these bounces anyway?

Yanked, and not if it was a CC address ... 
> ---------------------------(end of broadcast)---------------------------
> TIP 9: In versions below 8.0, the planner will ignore your desire to
>       choose an index scan if your joining column's datatypes do not
>       match
>

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664