Subject: search.postgresql.org

From: John Hansen <[email-masked]>
Date: Fri, 17 Sep 2004 16:25:20 +1000

Guys,

I'm going on a 10 day holiday in perth, and will be back on Monday 27/9.

Until then have fun,

... John

---

From: Michael Glaesemann <[email-masked]>
Date: Fri, 17 Sep 2004 15:29:52 +0900

> I'm going on a 10 day holiday in perth, and will be back on Monday 

Have a great time, app^H^H John!

:)

Michael Glaesemann
grzm myrealbox com