Subject: search.postgresql.org

From: "John Hansen" <[email-masked]>
Date: Sun, 5 Sep 2004 19:08:30 +1000

Guys,

By popular demand, I've just added search by date to
search.postgresql.org
(both for www and archives)

... John

---

From: Oleg Bartunov <[email-masked]>
Date: Sun, 5 Sep 2004 17:27:09 +0400 (MSD)

> (both for www and archives)

order by date, probably, should be default for archives.

>
>
> ... John
>
> ---------------------------(end of broadcast)---------------------------
> TIP 4: Don't 'kill -9' the postmaster
>

	Regards,
		Oleg
_____________________________________________________________
Oleg Bartunov, sci.researcher, hostmaster of AstroNet,
Sternberg Astronomical Institute, Moscow University (Russia)
Internet: [email-masked], http://www.sai.msu.su/~megera/
phone: +007(095)939-16-83, +007(095)939-23-83