Subject: Nagios Alerts

From: "Dave Page" <[email-masked]>
Date: Thu, 6 Apr 2006 13:04:30 +0100

Hi Marc,

Can you subscribe [email-masked] to the slaves list please
(with nomail set)?

Cheers, Dave.

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 6 Apr 2006 12:06:37 -0300 (ADT)

Done ...

> Can you subscribe [email-masked] to the slaves list please

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664