Subject: Fwd: Delivery Status Notification (Failure)

From: "Guido Barosio" <[email-masked]>
Date: Mon, 17 Apr 2006 19:13:08 +0100

fyi

A bounce from the novice list.

g.-

---------- Forwarded message ----------
From: Mail Delivery Subsystem <[email-masked]>
Date: Apr 17, 2006 7:11 PM
Subject: Delivery Status Notification (Failure)
To: [email-masked]

This is an automatically generated Delivery Status Notification

Delivery to the following recipient failed permanently:

     [email-masked]

Technical details of permanent failure:
PERM_FAILURE: SMTP Error (state 9): 550 <[email-masked]>: Recipient
address rejected: User unknown in relay recipient table

   ----- Original message -----

Date: Mon, 17 Apr 2006 19:11:23 +0100
From: "Guido Barosio" <[email-masked]>
To: Relaxin <[email-masked]>
Subject: Re: [NOVICE] PostgreSQL a slow DB?
Cc: [email-masked]

You may get all the documtention from the site, plus a good search in
google would help also.

You may want to take a look at:

http://www.postgresql.org/docs/    #  this will provide you with the
official documentation.

read it ALL :)
-----------------------------------------------------------------

   ----- Message truncated -----

--
Guido Barosio
-----------------------
http://www.globant.com
[email-masked]

---

From: "Marc G. Fournier" <[email-masked]>
Date: Mon, 17 Apr 2006 15:38:39 -0300 (ADT)

> A bounce from the novice list.

Nothing in the message headers indicate that it went through the -novice 
list ... from the message headers, it looks like you sent to h im directly 
with a *CC* to the list ... most likely, [email-masked] is using Usenet 
to monitor (and post to) the lists ...

> Received: by 10.35.78.13 with SMTP id f13mr1713467pyl;
>        Mon, 17 Apr 2006 11:11:23 -0700 (PDT)
> Received: by 10.35.103.9 with HTTP; Mon, 17 Apr 2006 11:11:23 -0700 (PDT)
> Message-ID: <[email-masked]>
> In-Reply-To: <[email-masked]>
> MIME-Version: 1.0
> Content-Type: text/plain; charset=ISO-8859-1
> Content-Transfer-Encoding: quoted-printable
> Content-Disposition: inline
> References: <[email-masked]>
>         <[email-masked]>
>         <[email-masked]> <[email-masked]>
>         <[email-masked]> <[email-masked]>
>
> ---------------------------(end of broadcast)---------------------------
> TIP 1: if posting/reading through Usenet, please send an appropriate
>       subscribe-nomail command to [email-masked] so that your
>       message can get through to the mailing list cleanly
>

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664

---

From: "Guido Barosio" <[email-masked]>
Date: Mon, 17 Apr 2006 20:05:54 +0100

prolly the case, sorry for the noise (bank holiday laziness)

:)

g.-