Subject: Re: Meeting at the conference

From: "Dave Page" <[email-masked]>
Date: Tue, 18 Apr 2006 08:15:17 +0100

> -----Original Message-----
> From: Devrim GUNDUZ [mailto:[email-masked]] 
> Sent: 17 April 2006 22:59
> To: Dave Page
> Cc: [email-masked]
> Subject: Re: [pgsql-www] Meeting at the conference
> 
> Hi,
> 
> On Mon, 2006-04-17 at 19:43 +0100, Dave Page wrote:
> > It'd also be good to know who's likely to be there :-)
> 
> I'll be there. :)

I'd heard a rumour :-). Anything specific you'd like us to discuss?

Regards, Dave

---

From: Devrim GUNDUZ <[email-masked]>
Date: Tue, 18 Apr 2006 15:01:13 +0300

Hi

On Tue, 2006-04-18 at 08:15 +0100, Dave Page wrote:
> I'd heard a rumour :-).

:)

>  Anything specific you'd like us to discuss? 

Yes:

- I'd like to have a *written* policy about the news and event items.
When someone wants to step up the plate with us, we should be able to
point that guy about our policies.
 
- In fact, I'd like to document all of the things. Quotes, Books, etc.

- I'd like to drink beer after the meeting.

- I'd like to see the captcha for the comment (and possibly also for
news and event) submissions

- I'd like to discuss the status of the servers and whether we need
additional support from community.

That's what I have in my mind now.

Regards,
-- 
The PostgreSQL Company - Command Prompt, Inc. 1.503.667.4564
PostgreSQL Replication, Consulting, Custom Development, 24x7 support
Managed Services, Shared and Dedicated Hosting
Co-Authors: PL/php, plPerlNG - http://www.commandprompt.com/