Subject: [webmaster] PostgreSQLDirect .NET from Core Lab

From: "Janet Bulgakova" <[email-masked]>
Date: Fri, 21 Apr 2006 19:01:30 +0300

Hello,

Our company Core Lab Software Development, www.crlab.com, is a vendor of direct
data access solutions to different databases. We have ADO.NET provider to access
PostgreSQL named PostgreSQLDirect .NET Data Provider.
We get to know that it is possible to add information about our product
to the list of commercial products at your site, 
http://www.postgresql.org/download/commercial
Please advise how can we do it. Information about the product is available at
www.crlab.com/pgsqlnet
Thank you for your help.

Best regards,    Janet Bulgakova
Sales and Marketing manager, Core Lab
[email-masked]
www.crlab.com

---------------------------(end of broadcast)---------------------------
TIP 5: don't forget to increase your free space map settings

---

From: Robert Treat <[email-masked]>
Date: Sat, 22 Apr 2006 08:44:51 -0400

On Friday 21 April 2006 12:01, Janet Bulgakova wrote:
> Hello,
>
> Our company Core Lab Software Development, www.crlab.com, is a vendor of
> direct data access solutions to different databases. We have ADO.NET
> provider to access PostgreSQL named PostgreSQLDirect .NET Data Provider.
> Please advise how can we do it. Information about the product is available
> at www.crlab.com/pgsqlnet
> Thank you for your help.
>

I have added you to the page in our source repository, it should show up on 
the site in about an hour. Thanks for supporting PostgreSQL. 

-- 
Robert Treat
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL