Subject: [webmaster] www.psql.it

From: Enrico <[email-masked]>
Date: Mon, 15 May 2006 11:36:36 +0200

Hi,
I'm Enrico, I wrote you a few years ago 
to informe you about the first italian postgresql mailing list (now we have 253 subscribers),
and today we have done the first site about italian community of postgresql: http://www.psql.it

So I ask you if is it possible to have a link in http://www.postgresql.org/community/international

Regards,
Enrico

-- 
If Bill Gates had a penny for everytime Windows crashed,he'd be a multi-billionaire by now .......oh look, he already is !!!!
[email-masked] - Skype:sscotty71
http://www.linuxtime.it/enricopirozzi

---------------------------(end of broadcast)---------------------------
TIP 6: explain analyze is your friend

---

From: Robert Treat <[email-masked]>
Date: Tue, 16 May 2006 09:54:00 -0400

On Monday 15 May 2006 05:36, Enrico wrote:
> to informe you about the first italian postgresql mailing list (now we have
> 253 subscribers), and today we have done the first site about italian
> community of postgresql: http://www.psql.it
>
> So I ask you if is it possible to have a link in
> http://www.postgresql.org/community/international
>

Yes, most certainly. The one thing I was wondering is if it would be possible 
to point to www.postgresql.it instead, since it currently redirects to the 
above site and it would fit in with our standard branding better.  Is there 
some reason not to use that domain?

-- 
Robert Treat
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL