Subject: PDX PUG restarted

From: Josh Berkus <[email-masked]>
Date: Thu, 15 Jun 2006 13:07:16 -0700

Marc, Fred,

Selena Deckelmann <[email-masked]> is restarting PDXPUG (Portland, 
OR).  Can you reset the passwords for the pugs.postgresql.org/pdx blog, 
and the [email-masked] mailing list, and send them to her?  Thanks!

-- 
--Josh

Josh Berkus
PostgreSQL @ Sun
San Francisco

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 15 Jun 2006 17:20:45 -0300 (ADT)

right now, the list is called pug-pdx ... if it wasn't in use(?), should 
we delete the old and create a new pdxpug?

On Thu, 15 Jun 2006, Josh Berkus wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 2: Don't 'kill -9' the postmaster
>

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email . [email-masked]                              MSN . [email-masked]
Yahoo . yscrappy               Skype: hub.org        ICQ . 7615664

---

From: Josh Berkus <[email-masked]>
Date: Thu, 15 Jun 2006 13:59:58 -0700

Marc,

> we delete the old and create a new pdxpug?

Yeah, I think so.    Might as well make the mailing list names consistent.

-- 
--Josh

Josh Berkus
PostgreSQL @ Sun
San Francisco

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 15 Jun 2006 18:22:42 -0300 (ADT)

Done

----