Subject: pugs.postgresql.org is down

From: Josh Berkus <[email-masked]>
Date: Wed, 2 Aug 2006 20:30:49 -0700

... someone please put it back up.  Our user groups need it!
-- 
Josh Berkus
PostgreSQL @ Sun
San Francisco

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 3 Aug 2006 00:39:30 -0300 (ADT)

> ... someone please put it back up.  Our user groups need it!

Its still running on one of the older FreeBSD 4.x servers, which just 
rebooted ...

I'll move it off of that server tomorrow, and get it upgraded to the 
FreeBSD 6.x server ...

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email . [email-masked]                              MSN . [email-masked]
Yahoo . yscrappy               Skype: hub.org        ICQ . 7615664

---

From: Josh Berkus <[email-masked]>
Date: Wed, 2 Aug 2006 20:44:06 -0700

Marc,

> Its still running on one of the older FreeBSD 4.x servers, which just

I think it's hung.  I still can't bring it up.

-- 
Josh Berkus
PostgreSQL @ Sun
San Francisco

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 3 Aug 2006 03:45:36 -0300 (ADT)

> I think it's hung.  I still can't bring it up.

Just checked, loading fine ... as I mentioned, will take it down tomorrow 
and move it to jupiter (fbsd 6.x) ...

----