Subject: Re: captcha

From: "Dave Page" <[email-masked]>
Date: Wed, 9 Aug 2006 21:21:37 +0100

-----Original Message-----
From: "Bruce Momjian" <[email-masked]>
To: "Dave Page" <[email-masked]>
Cc: "Joshua D. Drake" <[email-masked]>; "Devrim GUNDUZ" <[email-masked]>; "[email-masked]" <[email-masked]>
Sent: 09/08/06 20:44
Subject: Re: [pgsql-www] captcha

> I think that elephant might just be singing:

> 	http://blog.gunduz.org/uploads/dancing-elephant.jpg

Still not too accessible tho - definitely needs a soundtrack!

/D

---

From: Devrim GUNDUZ <[email-masked]>
Date: Thu, 10 Aug 2006 00:25:00 +0300

Hello,

> Still not too accessible tho - definitely needs a soundtrack! 

That's easy:

1996, always on the run
10 years ago we wrote this one
Like Tom and Bruce, before its time
10 years later it is holding up fine

There was no real database when we wrote this
We stretched the boundries, we opened the door
That noone attempted before

All you need a new database, what is it?
You are kidding me, switch to PostgreSQL!

etc :)

-- 
The PostgreSQL Company - Command Prompt, Inc. 1.503.667.4564
PostgreSQL Replication, Consulting, Custom Development, 24x7 support
Managed Services, Shared and Dedicated Hosting
Co-Authors: plPHP, plPerlNG - http://www.commandprompt.com/