Subject: Re: captcha

From: "Dave Page" <[email-masked]>
Date: Wed, 9 Aug 2006 20:35:53 +0100

-----Original Message-----
From: "Bruce Momjian" <[email-masked]>
To: "Dave Page" <[email-masked]>
Cc: "Joshua D. Drake" <[email-masked]>; "Devrim GUNDUZ" <[email-masked]>; "[email-masked]" <[email-masked]>
Sent: 09/08/06 17:18
Subject: Re: [pgsql-www] captcha

> Audio is a cool idea, I have to say.  > They add background noise, I am
sure.  ;-)

We'd include them as a link, unless you wanna get the elephant to sing them...

:-)

/D

---

From: Bruce Momjian <[email-masked]>
Date: Wed, 9 Aug 2006 15:44:55 -0400 (EDT)

> We'd include them as a link, unless you wanna get the elephant to sing them...

I think that elephant might just be singing:

	http://blog.gunduz.org/uploads/dancing-elephant.jpg

-- 
  Bruce Momjian   [email-masked]
  EnterpriseDB    http://www.enterprisedb.com

  + If your life is a hard drive, Christ can be your backup. +

---

From: Devrim GUNDUZ <[email-masked]>
Date: Thu, 10 Aug 2006 00:48:46 +0300

Hello,

On Wed, 2006-08-09 at 20:35 +0100, Dave Page wrote:
> > Audio is a cool idea, I have to say.  > They add background noise, I
> > am sure.  ;-)
> 

What about this?

http://www.youtube.com/watch?v=A9Wocl5Bm3Y

:-)

Regards,
-- 
The PostgreSQL Company - Command Prompt, Inc. 1.503.667.4564
PostgreSQL Replication, Consulting, Custom Development, 24x7 support
Managed Services, Shared and Dedicated Hosting
Co-Authors: plPHP, plPerlNG - http://www.commandprompt.com/