Subject: news.postgresql.org still down

From: David Fetter <[email-masked]>
Date: Fri, 18 Aug 2006 13:12:11 -0700

Folks,

Those who get their mail via NNTP are still off-line.  What's being
done to fix this?

Cheers,
D
-- 
David Fetter <[email-masked]> http://fetter.org/
phone: +1 415 235 3778        AIM: dfetter666
                              Skype: davidfetter

Remember to vote!

---

From: "Marc G. Fournier" <[email-masked]>
Date: Tue, 22 Aug 2006 03:50:30 -0300 (ADT)

vServer rebooted, all looks well now ...

On Fri, 18 Aug 2006, David Fetter wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 4: Have you searched our list archives?
>
>               http://archives.postgresql.org
>

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email . [email-masked]                              MSN . [email-masked]
Yahoo . yscrappy               Skype: hub.org        ICQ . 7615664

---

From: David Fetter <[email-masked]>
Date: Tue, 22 Aug 2006 00:11:01 -0700

> vServer rebooted, all looks well now ...

Thanks :)

Cheers,
D

Remember to vote!