Subject: http://archives.postgresql.org/pdxpug/

From: Selena Deckelmann <[email-masked]>
Date: Mon, 26 Jun 2006 14:35:04 -0700

Hello!

The template or stylesheet for this page seems to have gotten lost on 
its way to my browser:

http://archives.postgresql.org/pdxpug/

It would be nice if it looked more like:

http://archives.postgresql.org/sfpug/

Content can be identical to SFPUG's, except s/sfpug/pdxpug/g -- and I 
might say:

> Please direct SQL-related, administration, installation or 
> complication questions to the appropriate mailing list, which can be 
> found <a href="http://www.postgresql.org/community/lists/">here</a>.

instead of the second bullet which begins with "Do not".

Thanks for any help!
-selena

---

From: Robert Treat <[email-masked]>
Date: Wed, 23 Aug 2006 20:00:10 -0400

> instead of the second bullet which begins with "Do not".

Just an FYI that this still seems to be an issue. 

-- 
Robert Treat
Build A Brighter LAMP :: Linux Apache {middleware} PostgreSQL