Subject: Link to wiki?

From: Neil Conway <[email-masked]>
Date: Wed, 10 Jan 2007 15:13:43 -0500

AFAICS, the developer's section of the website does not contain a link
to the developer's wiki (http://developer.postgresql.org/). Unless I've
overlooked it, could someone please add a link?

Thanks,

Neil

---

From: Bruce Momjian <[email-masked]>
Date: Wed, 10 Jan 2007 18:44:16 -0500 (EST)

> overlooked it, could someone please add a link?

Should the TODO list mention it?

-- 
  Bruce Momjian   [email-masked]
  EnterpriseDB    http://www.enterprisedb.com

  + If your life is a hard drive, Christ can be your backup. +

---

From: Jim Nasby <[email-masked]>
Date: Fri, 12 Jan 2007 14:30:41 -0600

> Should the TODO list mention it?

I think there's a page on the wiki that goes into more detail on some  
TODO items; maybe link to that.
--
Jim Nasby                                            [email-masked]
EnterpriseDB      http://enterprisedb.com      512.569.9461 (cell)

---

From: Bruce Momjian <[email-masked]>
Date: Fri, 12 Jan 2007 15:53:59 -0500 (EST)

> TODO items; maybe link to that.

OK, will do.

---

From: Bruce Momjian <[email-masked]>
Date: Fri, 19 Jan 2007 21:18:56 -0500 (EST)

> TODO items; maybe link to that.

Added a link to the developer's wiki at the top of the TODO list.