Subject: Oops on pwn?

From: Magnus Hagander <[email-masked]>
Date: Mon, 12 Mar 2007 16:11:04 +0100

http://gborg.postgresql.org/pipermail/pgweb-commits/2007-March/001552.html

Forgot the actual PWN file, from what I can see - it just has the link.

//Magnus

---

From: David Fetter <[email-masked]>
Date: Mon, 12 Mar 2007 09:37:12 -0700

> Forgot the actual PWN file, from what I can see - it just has the link.

Oops.  Fixed. :)

Cheers,
D
-- 
David Fetter <[email-masked]> http://fetter.org/
phone: +1 415 235 3778        AIM: dfetter666
                              Skype: davidfetter

Remember to vote!
Consider donating to PostgreSQL: http://www.postgresql.org/about/donate