Subject: Re: [sysadmins] Gborg is dead, long live pgFoundry ...

From: "Dave Page" <[email-masked]>
Date: Thu, 8 Nov 2007 19:04:26 -0000

> ------- Original Message -------
> From: "Marc G. Fournier" <[email-masked]>
> To: [email-masked]
> Sent: 08/11/07, 18:29:15
> Subject: [sysadmins] Gborg is dead, long live pgFoundry ...
> 
> I'll shut down and redirect DNS once I've had a 
> chance to confirm that pgweb is all running off the new svn/trac site ...

It is.

R.I.P. Gborg :-)

/D

---

From: "Joshua D. Drake" <[email-masked]>
Date: Thu, 8 Nov 2007 11:16:29 -0800

On Thu, 8 Nov 2007 19:04:26 -0000

> > chance to confirm that pgweb is all running off the new svn/trac

WOOOOHAAAAA!

> 
> /D
> 
> ---------------------------(end of
> broadcast)--------------------------- TIP 6: explain analyze is your
> friend
> 

- -- 

      === The PostgreSQL Company: Command Prompt, Inc. ===
Sales/Support: +1.503.667.4564   24x7/Emergency: +1.800.492.2240
PostgreSQL solutions since 1997  http://www.commandprompt.com/
			UNIQUE NOT NULL
Donate to the PostgreSQL Project: http://www.postgresql.org/about/donate
PostgreSQL Replication: http://www.commandprompt.com/products/

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 08 Nov 2007 15:38:19 -0400

>> chance to confirm that pgweb is all running off the new svn/trac site ...

Great, thanks ... am doing a full offsite backup of the VPS, and will delete it 
from the servers ...

- ----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email . [email-masked]                              MSN . [email-masked]
Yahoo . yscrappy               Skype: hub.org        ICQ . 7615664