Subject: Re: [ADMIN] 8.2.4 patches? (fwd)

From: "Magnus Hagander" <[email-masked]>
Date: Wed, 12 Mar 2008 09:18:58 +0100

> > > Running cvs log throught src/tools/pgcvslog seems to work fine for me.
> > 
> > Should we include this as a bz2 file stored in the release / source directory? 
> > I agree it shouldn't be in the tarball itself, but having it along side of it 
> > would be okay ...
> 
> I would like to see it in HTML on a web site --- colorization is bonus
> points.  ;-)

Huh? Bruce has realised the web is useful and popular? *shocked*

/Magnus

---

From: Bruce Momjian <[email-masked]>
Date: Wed, 12 Mar 2008 09:21:22 -0400 (EDT)

> Huh? Bruce has realised the web is useful and popular? *shocked*

You realize the TODO list is published in HTML, right?  ;-)

-- 
  Bruce Momjian  <[email-masked]>        http://momjian.us
  EnterpriseDB                             http://postgres.enterprisedb.com

  + If your life is a hard drive, Christ can be your backup. +