Subject: Unavailability to moderate

From: Andrew Sullivan <[email-masked]>
Date: Mon, 7 Jul 2008 13:21:55 -0400

Hi,

I'll be going offline later today, and I won't come back online until
at least Thursday morning.   So I won't be available for moderation in
that time.

A

-- 
Andrew Sullivan
[email-masked]
+1 503 667 4564 x104
http://www.commandprompt.com/

---

From: Andrew Sullivan <[email-masked]>
Date: Fri, 11 Jul 2008 10:42:24 -0400

My network is still mostly broken.  I'm not moderating.