Subject: Need a mailing list for the Mumbai PUG

From: Devdas Bhagat <[email-masked]>
Date: Mon, 30 Mar 2009 13:49:42 +0530

mumbai-pug please

Devdas Bhagat

---

From: Josh Berkus <[email-masked]>
Date: Mon, 30 Mar 2009 12:06:23 -0700

> mumbai-pug please

Also, presumably, a pugs.postgresql.org page as well, yes?

--Josh Berkus

---

From: "Marc G. Fournier" <[email-masked]>
Date: Mon, 30 Mar 2009 18:34:08 -0300 (ADT)

Devdas, you will be owner of this list?  Or is there someone else?

On Mon, 30 Mar 2009, Devdas Bhagat wrote:

> mumbai-pug please
>
> Devdas Bhagat
>
> -- 
> Sent via pgsql-www mailing list ([email-masked])
> To make changes to your subscription:
> http://www.postgresql.org/mailpref/pgsql-www
>

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email . [email-masked]                              MSN . [email-masked]
Yahoo . yscrappy               Skype: hub.org        ICQ . 7615664

---

From: Robert Treat <[email-masked]>
Date: Tue, 31 Mar 2009 00:30:17 -0400

> Also, presumably, a pugs.postgresql.org page as well, yes?

I believe they have a home page... isn't this request already in the archives?

-- 
Robert Treat
Conjecture: http://www.xzilla.net
Consulting: http://www.omniti.com

---

From: Devdas Bhagat <[email-masked]>
Date: Mon, 6 Apr 2009 12:49:53 +0530

> Devdas, you will be owner of this list?  Or is there someone else?
I will.

Devdas Bhagat

---

From: "Marc G. Fournier" <[email-masked]>
Date: Mon, 6 Apr 2009 18:13:34 -0300 (ADT)

Done ...

----