Subject: [[email-masked]: Re: [GENERAL] Regular function]

From: Bruce Momjian <[email-masked]>
Date: Sun, 31 Mar 2013 12:52:14 -0400

This guy is replying with 'unsubscribe' to ever list email.  I suggest
he be banned!

---------------------------------------------------------------------------

----- Forwarded message from ajmcello <[email-masked]> -----

Date: Sat, 30 Mar 2013 20:40:34 -0700
From: ajmcello <[email-masked]>
To: Yuriy Rusinov <[email-masked]>
Cc: POSTGRES <[email-masked]>
Subject: Re: [GENERAL] Regular function

unsubscribe

On Fri, Mar 29, 2013 at 10:54 AM, Yuriy Rusinov <[email-masked]> wrote:

    Hello colleagues !

    I have to write pl/pgsql function that has to be triggered not before/after
    insert, but in definite time. Does postgresql allows to do this ? 

    Thanks a lot.

    --
    Best regards,
    Sincerely yours,
    Yuriy Rusinov.

----- End forwarded message -----

-- 
  Bruce Momjian  <[email-masked]>        http://momjian.us
  EnterpriseDB                             http://enterprisedb.com

  + It's impossible for everything to be true. +

-- 
Sent via pgsql-www mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-www

---

From: Alvaro Herrera <[email-masked]>
Date: Sun, 31 Mar 2013 14:24:15 -0300

> This guy is replying with 'unsubscribe' to ever list email.  I suggest

Calm down :-)  I had already removed him from the lists this morning.

-- 
Álvaro Herrera                http://www.2ndQuadrant.com/
PostgreSQL Development, 24x7 Support, Training & Services