Subject: Wiki editor request

From: "Qin Y. Huang" <[email-masked]>
Date: Tue, 17 Jan 2023 11:07:08 +0800

Hi,

I would like editor access to the wiki, my username is Dbsofts and I 
would like to modify 
https://wiki.postgresql.org/wiki/Converting_from_other_Databases_to_PostgreSQL

---

From: Alvaro Herrera <[email-masked]>
Date: Tue, 17 Jan 2023 09:27:53 +0100

On 2023-Jan-17, Qin Y. Huang wrote:

> Hi,
> 
> I would like editor access to the wiki, my username is Dbsofts and I would
> like to modify https://wiki.postgresql.org/wiki/Converting_from_other_Databases_to_PostgreSQL

Granted.

-- 
Álvaro Herrera