Subject: Wiki editor request

From: Pavel Luzanov <[email-masked]>
Date: Sat, 15 Apr 2023 08:39:45 +0300

I would like editor access to the wiki, my username is 
[email-masked] and I would like to add new item on the 
'PostgreSQL 16 Open Items' page.

Exactly this thread: psql: Add role's membership options to the \du+ command

https://www.postgresql.org/message-id/e9ef999a-7dad-242a-9e71-fdc2901ad245%40postgrespro.ru

-- 
Pavel Luzanov
Postgres Professional: https://postgrespro.com

---

From: Joe Conway <[email-masked]>
Date: Sat, 15 Apr 2023 11:07:30 -0400

> 'PostgreSQL 16 Open Items' page.

done

-- 
Joe Conway
PostgreSQL Contributors Team
RDS Open Source Databases
Amazon Web Services: https://aws.amazon.com