Subject: Wiki editor request

From: Alina Svidunovich <[email-masked]>
Date: Fri, 10 Mar 2023 19:15:21 +0300

Hi,

I would like editor access to the wiki, my username is asvidunovich, and I
would like to editor the following page:
https://wiki.postgresql.org/wiki/Converting_from_other_Databases_to_PostgreSQL

Regards,
Alina Svidunovich
Marketing Dept, Ispirer Systems

---

From: Joe Conway <[email-masked]>
Date: Sun, 12 Mar 2023 12:15:09 -0400

On 3/10/23 11:15, Alina Svidunovich wrote:
> I would like editor access to the wiki

I have expedited your cooling off period. Please log in to the wiki 
once, and then report back here. At that point we can grant editor 
access to you.

Thanks,

-- 
Joe Conway
PostgreSQL Contributors Team
RDS Open Source Databases
Amazon Web Services: https://aws.amazon.com

---

From: Joe Conway <[email-masked]>
Date: Mon, 13 Mar 2023 08:50:38 -0400

> once, and then report back here. At that point we can grant editor

(For the archives) All done.