Subject: Wiki editor request

From: Hannu Krosing <[email-masked]>
Date: Sun, 9 Jun 2024 09:53:38 +0200

I would like editor access to the wiki, my username is Hannukrosing and I
would like to modify
https://wiki.postgresql.org/wiki/PostgreSQL_17_Open_Items

I would also like to create one or more new pages

---
Hannu

---

From: Joe Conway <[email-masked]>
Date: Sun, 9 Jun 2024 10:09:21 -0400

On 6/9/24 03:53, Hannu Krosing wrote:
> I would like editor access to the wiki

Done

-- 
Joe Conway
PostgreSQL Contributors Team
RDS Open Source Databases
Amazon Web Services: https://aws.amazon.com