Subject: Wiki editor request

From: Sutou Kouhei <[email-masked]>
Date: Tue, 28 May 2024 09:02:28 +0900 (JST)

Hi,

I would like editor access to the wiki, my username is kou
and I would like to modify
https://wiki.postgresql.org/wiki/CustomWALResourceManagers
to register PGroonga https://pgroonga.github.io/ .

Thanks,
-- 
kou

---

From: Joe Conway <[email-masked]>
Date: Tue, 28 May 2024 18:00:00 -0700

On 5/27/24 17:02, Sutou Kouhei wrote:
> I would like editor access to the wiki
Done

-- 
Joe Conway
PostgreSQL Contributors Team
RDS Open Source Databases
Amazon Web Services: https://aws.amazon.com

---

From: Sutou Kouhei <[email-masked]>
Date: Wed, 29 May 2024 14:20:19 +0900 (JST)

Thanks! I could edit the Wiki!

-- 
kou

In <[email-masked]>
  "Re: Wiki editor request" on Tue, 28 May 2024 18:00:00 -0700,