Subject: Wiki editor request

From: Alexander Lakhin <[email-masked]>
Date: Sat, 20 Apr 2024 09:00:00 +0300

Hello,

I would like editor access to the wiki, my username is law and I would like to modify
https://wiki.postgresql.org/wiki/PostgreSQL_17_Open_Items
to fulfill
https://www.postgresql.org/message-id/CAExHW5uLe1_W%2BPN%3DLwfEO%2BVFbDRxMuge8MaQ4q09KqNR23D_Bw%40mail.gmail.com

Thank you!

---

From: Joe Conway <[email-masked]>
Date: Sat, 20 Apr 2024 08:23:49 -0400

> https://www.postgresql.org/message-id/CAExHW5uLe1_W%2BPN%3DLwfEO%2BVFbDRxMuge8MaQ4q09KqNR23D_Bw%40mail.gmail.com

done

-- 
Joe Conway
PostgreSQL Contributors Team
RDS Open Source Databases
Amazon Web Services: https://aws.amazon.com