Subject: Wiki editor request

From: Wolfgang Walther <[email-masked]>
Date: Sun, 24 Mar 2024 13:20:33 +0100

I would like editor access to the wiki, my username is wolfgangwalther 
and I would like to modify "PostgreSQL Buildfarm Howto", fixing a few 
things while I work my way through to set up a buildfarm animal.

Thanks,

Wolfgang

---

From: Joe Conway <[email-masked]>
Date: Sun, 24 Mar 2024 09:36:25 -0400

On 3/24/24 08:20, Wolfgang Walther wrote:
> I would like editor access to the wiki

done

-- 
Joe Conway
PostgreSQL Contributors Team
RDS Open Source Databases
Amazon Web Services: https://aws.amazon.com