Subject: Wiki editor request

From: Madeleine General <[email-masked]>
Date: Mon, 8 Jan 2024 06:30:40 +0000

I would like editor access to the wiki, my username is IgnisTempestas and I would like to modify the PL_Matrix page (https://wiki.postgresql.org/wiki/PL_Matrix) to include PL/Nim.

Many thanks!

---

From: Alvaro Herrera <[email-masked]>
Date: Mon, 8 Jan 2024 08:58:43 +0100

> I would like editor access to the wiki, my username is IgnisTempestas and I would like to modify the PL_Matrix page (https://wiki.postgresql.org/wiki/PL_Matrix) to include PL/Nim.

I have expedited your cooling off period. Please log into the wiki once
and reply-all telling us that you have done so. At that point we can
grant editor privileges.

-- 
Álvaro Herrera               48°01'N 7°57'E  —  https://www.EnterpriseDB.com/
"Update: super-fast reaction on the Postgres bugs mailing list. The report
was acknowledged [...], and a fix is under discussion.
The wonders of open-source ￼!"
             https://twitter.com/gunnarmorling/status/1596080409259003906