Subject: wiki editor access request

From: Todd Lewis <[email-masked]>
Date: Thu, 11 Apr 2024 12:54:47 -0300

I would like editor access to the wiki.

My username is Toddlewis <https://wiki.postgresql.org/wiki/User:Toddlewis>.

I would like to modify the PL Matrix
<https://wiki.postgresql.org/wiki/PL_Matrix> in order to add pl/dotnet
<https://www.postgresql.org/about/news/announcing-pldotnet-version-099-beta-2838/>
.

-- 
Todd Lewis
[email-masked]

---

From: Joe Conway <[email-masked]>
Date: Thu, 11 Apr 2024 12:40:05 -0400

> I would like editor access to the wiki.

done

-- 
Joe Conway
PostgreSQL Contributors Team
RDS Open Source Databases
Amazon Web Services: https://aws.amazon.com

---

From: Todd Lewis <[email-masked]>
Date: Thu, 11 Apr 2024 15:05:48 -0300

Thanks!

-- 
Todd Lewis
[email-masked]