Subject: Wiki editor access request

From: shveta malik <[email-masked]>
Date: Mon, 29 May 2023 09:19:58 +0530

I would like editor access to the wiki, my username is Shvetam and I
would like to create a page for "Logical Replication for DDLs". Please
consider.

thanks
Shveta

---

From: Joe Conway <[email-masked]>
Date: Mon, 29 May 2023 16:19:42 -0400

> would like to create a page for "Logical Replication for DDLs". Please

Done

-- 
Joe Conway
PostgreSQL Contributors Team
RDS Open Source Databases
Amazon Web Services: https://aws.amazon.com