Subject: Wiki editor request

From: "[email-masked]" <[email-masked]>
Date: Tue, 13 Jun 2023 00:35:17 +0000

Hi.

"I would like editor access to the wiki, my username is ... and I would like to modify ..."

I would like editor access to the wiki.

My username is smithpb2250 ([email-masked]),  and I would like to modify the https://wiki.postgresql.org/wiki/PgCon_2023_Developer_Unconference page to add my minutes/notes of the unconference session called "Replication of DDLs".

Thanks/Regards,
Peter Smith.
Fujitsu Australia
Disclaimer

The information in this e-mail, including any attachments, is confidential and may contain content that is protected by copyright, commercially sensitive and may be legally privileged (and neither is waived or lost by mistaken delivery), and it is intended solely for the use of the above-mentioned addressee. If you are not the intended recipient, you are hereby notified that any dissemination, copying, or use of the information is strictly prohibited. If you received this e-mail in error, please notify the sender that you have received this email in error and promptly delete all copies of the email from your system.

While Fujitsu would never knowingly send a virus via email, it is the receiver's responsibility to scan all communication and any files attached for computer viruses and other defects. Fujitsu does not accept liability for any loss or damage (whether direct, indirect, consequential, or economic), however caused, and whether caused by negligence or otherwise, that may result directly or indirectly from this communication or any files attached.

If you do not want to receive commercial and/or marketing email messages from Fujitsu, please email [email-masked].

---

From: Alvaro Herrera <[email-masked]>
Date: Tue, 13 Jun 2023 10:03:34 +0200

> My username is smithpb2250 ([email-masked]),  and I would like to modify the https://wiki.postgresql.org/wiki/PgCon_2023_Developer_Unconference page to add my minutes/notes of the unconference sess…

Done.

-- 
Álvaro Herrera