Subject: Wiki editor request

From: "Ellert van [email-masked]" <[email-masked]>
Date: Wed, 20 Sep 2023 17:17:13 +0200

I would like editor access to the wiki, my username is  Ellert-vankoperen  and i would like to modify
https://wiki.postgresql.org/wiki/Migrating_from_one_database_to_another_with_Pentaho_ETL
since it is defunct, leads to a website that does not host that tool and the wiki page has not been updated for 13 years.
The links to this page on the wiki, e.g. from https://wiki.postgresql.org/wiki/Converting_from_other_Databases_to_PostgreSQL should also be removed.

Kind regards,
Ellert. (see some of you in Prague?)

---

From: Joe Conway <[email-masked]>
Date: Thu, 21 Sep 2023 07:55:07 -0400

On 9/20/23 11:17, Ellert van [email-masked] wrote:
> I would like editor access to the wiki, my username is 
>   Ellert-vankoperen

For the record your username seems to be
'ellert-van-koperen'
rather than
'Ellert-vankoperen'

Editor granted

-- 
Joe Conway
PostgreSQL Contributors Team
RDS Open Source Databases
Amazon Web Services: https://aws.amazon.com