Subject: Wiki editor request

From: Tomer Shay <[email-masked]>
Date: Mon, 11 Sep 2023 14:47:52 +0300

Hi,

My name is Tomer and I'm the CTO at EverSQL.
I'd like to contribute to several wiki pages with content, tooling, and
tips that will be helpful to the PostgreSQL community.

Requesting your kind consideration for providing wiki editor permissions.

Thank you,

Tomer Shay
CTO & Co-founder, EverSQL
EverSQL.com <http://eversql.com/> | [email-masked]

---

From: Joe Conway <[email-masked]>
Date: Mon, 11 Sep 2023 11:28:37 -0400

> Requesting your kind consideration for providing wiki editor permissions.

I have expedited your cooling off period. Please log in to the wiki 
once, and then reply-all to this thread. At that point we can grant 
editor privileges.

-- 
Joe Conway
PostgreSQL Contributors Team
RDS Open Source Databases
Amazon Web Services: https://aws.amazon.com

---

From: Tomer Shay <[email-masked]>
Date: Mon, 11 Sep 2023 19:39:36 +0300

Hi Joe, pleasure to meet you. Thank you for the quick response.

I just logged in to the wiki.
Thank you for assisting with getting editor privileges.

Best,

Tomer Shay

---

From: Joe Conway <[email-masked]>
Date: Mon, 11 Sep 2023 13:04:07 -0400

> Thank you for assisting with getting editor privileges.

Done -- Edit away :-)