Subject: Wiki editor request

From: Mathias Koerber <[email-masked]>
Date: Mon, 14 Aug 2023 20:36:29 +0800

I would like editor access to the wiki, my username is 
[email-masked] and I would like to modify 
https://wiki.postgresql.org/wiki/Talk:Streaming_Replication

to discuss a possible error in the page

-- 
Mathias Körber
Product Support Engineer.Principal.
Akamai Carrier Support

---

From: Joe Conway <[email-masked]>
Date: Wed, 16 Aug 2023 16:38:58 -0700

On 8/14/23 05:36, Mathias Koerber wrote:
> I would like editor access to the wiki, my username is [email-masked]

Actually your username seems to be mkoerber rather than [email-masked].

In any case, I have expedited your cooling off period. Please log into the wiki 
once, and then report back to this list. At that point myself or another 
sysadmin can grant editor.

-- 
Joe Conway
PostgreSQL Contributors Team
RDS Open Source Databases
Amazon Web Services: https://aws.amazon.com