Subject: Wiki editor request

From: Kavya Sree <[email-masked]>
Date: Thu, 4 May 2023 16:03:18 +0530

I would like editor access to the wiki, my username is sree68316@ and I
would like to modify few files from teradata to postgres

---

From: Joe Conway <[email-masked]>
Date: Thu, 4 May 2023 08:17:53 -0400

> would like to modify few files from teradata to postgres

Please elaborate -- which specific pages do you want to change and why?

-- 
Joe Conway
PostgreSQL Contributors Team
RDS Open Source Databases
Amazon Web Services: https://aws.amazon.com