Subject: Wiki editor request

From: "Pavlo Golub" <[email-masked]>
Date: Fri, 20 Oct 2023 14:00:45 +0000

Hello www,

I would like editor access to the wiki, my username is "pashagolub" and
I would like to modify https://wiki.postgresql.org/wiki/PGFGMembers

There is wrong information for Hans-Jürgen Schönig. He is located in 
Austria, not Germany.

Best regards,
Pavlo Golub

---

From: Alvaro Herrera <[email-masked]>
Date: Fri, 20 Oct 2023 16:03:10 +0200

> I would like to modify https://wiki.postgresql.org/wiki/PGFGMembers

Hi, you're already an editor since 2017.

-- 
Álvaro Herrera        Breisgau, Deutschland  —  https://www.EnterpriseDB.com/
"Los dioses no protegen a los insensatos.  Éstos reciben protección de
otros insensatos mejor dotados" (Luis Wu, Mundo Anillo)