Subject: Wiki editor request

From: Yogesh Sharma <[email-masked]>
Date: Fri, 7 Jun 2024 11:12:59 -0400

Hi PGInfra Team,

Please allow edit access on wiki.postgresql.org
Username:  Sharmay

-- 
Kind Regards,
Yogesh Sharma
PostgreSQL, Linux, and Networking Expert
Open Source Enthusiast and Advocate
PostgreSQL Contributors Team @ RDS Open Source Databases
Amazon Web Services: https://aws.amazon.com

---

From: Joe Conway <[email-masked]>
Date: Fri, 7 Jun 2024 13:11:01 -0400

> Please allow edit access on wiki.postgresql.org

done

-- 
Joe Conway
PostgreSQL Contributors Team
RDS Open Source Databases
Amazon Web Services: https://aws.amazon.com