Subject: Re: Mail list archives aren't updating

From: "John Hansen" <[email-masked]>
Date: Sun, 4 Jul 2004 13:36:15 +1000

http://archives.postgresql.org/pgsql-www/2004-07/threads.php

Seems to be updating just fine...

... John 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Tom Lane
> Sent: Sunday, 4 July 2004 3:54 AM
> To: [email-masked]
> Subject: [pgsql-www] Mail list archives aren't updating
> 
> AFAICS, the mail list archives haven't updated since Tuesday.
> I know Marc is off camping this weekend; anyone else here 
> know how to fix it?
> 
> 			regards, tom lane
> 
> ---------------------------(end of 
> broadcast)---------------------------
> TIP 4: Don't 'kill -9' the postmaster
> 
>

---

From: "Marc G. Fournier" <[email-masked]>
Date: Mon, 5 Jul 2004 23:33:59 -0300 (ADT)

ya, I just checked from here also, and hackers was has posts up to July 
6th ... *raised eyebrow*

On Sun, 4 Jul 2004, John Hansen wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 6: Have you searched our list archives?
>
>               http://archives.postgresql.org
>

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664