Subject: Wiki editor access request

From: "Li, Yong" <[email-masked]>
Date: Wed, 6 Dec 2023 07:51:39 +0000

Hi,

I would like editor access to the wiki, my username is “yoli” and I would like to create a wiki page for collaboration on a development project that adds the standard page header to each SLRU page.

Regards,
Yong

---

From: Joe Conway <[email-masked]>
Date: Wed, 6 Dec 2023 06:58:48 -0500

On 12/6/23 02:51, Li, Yong wrote:
> I would like editor access to the wiki

done

-- 
Joe Conway
PostgreSQL Contributors Team
RDS Open Source Databases
Amazon Web Services: https://aws.amazon.com