Subject: Wiki editor access request

From: Zheng Li <[email-masked]>
Date: Mon, 5 Jun 2023 00:30:45 -0400

Hi,

I would like editor access to the wiki, my username is "zhelli" and I
would like to modifyhttps://wiki.postgresql.org/wiki/Logical_replication_of_DDLs

Regards,
Zane

---

From: Joe Conway <[email-masked]>
Date: Tue, 6 Jun 2023 15:12:48 -0400

On 6/5/23 00:30, Zheng Li wrote:
> I would like editor access to the wiki

Done

-- 
Joe Conway
PostgreSQL Contributors Team
RDS Open Source Databases
Amazon Web Services: https://aws.amazon.com