Subject: Bad linking on pugs.postgresql.org

From: Josh Berkus <[email-masked]>
Date: Tue, 3 Jun 2008 16:31:54 -0700

Selena, etc.:

Every link to SFPUG points to:
http://pugs.postgresql.org/sfpug

However the above gets a "page not found" from Drupal.  Please fix?

-- 
--Josh

Josh Berkus
PostgreSQL @ Sun
San Francisco

---

From: "Selena Deckelmann" <[email-masked]>
Date: Tue, 3 Jun 2008 16:45:04 -0700

> However the above gets a "page not found" from Drupal.  Please fix?

Fixed!

Sorry about that.

-selena

-- 
Selena Deckelmann
United States PostgreSQL Association - http://www.postgresql.us
PDXPUG - http://pugs.postgresql.org/pdx
Me - http://www.chesnok.com/daily