Subject: New PUG

From: Kevin Kempter <[email-masked]>
Date: Fri, 27 Feb 2009 08:44:40 -0700

Hi All;

I want to start a new official PostgreSQL Users Group. Can you add the following 
(and possibly give me some space (& access to update) on the 
pugs.postgresql.org site ?

Name:
DIAPUG - The Denver, CO PostgreSQL Users Group

The email of the person who will admin the list is myself:
[email-masked]

Thanks in advance.

/Kevin Kempter

---

From: Selena Deckelmann <[email-masked]>
Date: Fri, 27 Feb 2009 08:08:42 -0800

Marc -- can you create this mailing list?

[email-masked]
owner: [email-masked]

Álvarro - please add DIAPUG to the archives directory.

Kevin -- do you have an account on pugs.postgresql.org yet?  If so, please
tell me what your username is.

Thanks!!
-selena

On Fri, Feb 27, 2009 at 7:44 AM, Kevin Kempter
<[email-masked]>wrote:

> --
> Sent via pgsql-www mailing list ([email-masked])
> To make changes to your subscription:
> http://www.postgresql.org/mailpref/pgsql-www
>

-- 
Selena Deckelmann
Open Source Bridge - http://www.opensourcebridge.org
PDXPUG - http://pugs.postgresql.org/pdx
Me - http://www.chesnok.com/daily

---

From: Chander Ganesan <[email-masked]>
Date: Fri, 27 Feb 2009 14:47:23 -0500

> Marc -- can you create this mailing list?
Didn't Melvin Davidson <[email-masked]> create a Denver pug (or at 
least he expressed interest in creating one) on or around Jan 12, 2009 
?  I know that we sent an email out to several of our customers in the 
Denver area about the PUG when it happened..

I've cc'd him on this email...perhaps Kevin and Melvin can work together 
on this?

> [email-masked] <mailto:[email-masked]>
> owner: [email-masked] <mailto:[email-masked]>
>
> Kevin -- do you have an account on pugs.postgresql.org 
> <http://pugs.postgresql.org> yet?  If so, please tell me what your 
> username is.
>
> Thanks!!
> -selena
>
> <[email-masked] <mailto:[email-masked]>> wrote:
>
>     Hi All;
>
>     pugs.postgresql.org <http://pugs.postgresql.org> site ?
>
>     Name:
>     [email-masked] <mailto:[email-masked]>
>
>     Thanks in advance.
>
>     /Kevin Kempter
>
>     --
>     Sent via pgsql-www mailing list ([email-masked]
>     <mailto:[email-masked]>)

-- 
Chander Ganesan
Open Technology Group, Inc.
One Copley Parkway, Suite 210
Morrisville, NC  27560
919-463-0999/877-258-8987
http://www.otg-nc.com

---

From: Selena Deckelmann <[email-masked]>
Date: Fri, 27 Feb 2009 11:55:23 -0800

On Fri, Feb 27, 2009 at 11:47 AM, Chander Ganesan <[email-masked]>wrote:

> least he expressed interest in creating one) on or around Jan 12, 2009 ?  I
> know that we sent an email out to several of our customers in the Denver
> area about the PUG when it happened..

Melvin is moving away from Denver, and turned the reigns over to Kevin.

Thank you for pointing that out, Chander.

-selena

>
>
> I've cc'd him on this email...perhaps Kevin and Melvin can work together on
> this?
>
>> Kevin -- do you have an account on pugs.postgresql.org <
>> http://pugs.postgresql.org> yet?  If so, please tell me what your
>> username is.
>>
>> Thanks!!
>> -selena
>>
>> On Fri, Feb 27, 2009 at 7:44 AM, Kevin Kempter <
>> [email-masked] <mailto:[email-masked]>> wrote:
>>
>>    Hi All;
>>

---

From: Kevin Kempter <[email-masked]>
Date: Mon, 2 Mar 2009 13:10:53 -0700

> > [email-masked]

Hi all;

were moving on a simple site to track our PUG however I'd still like to post 
some info (including the simple site's url) to the pugs.postgresql.org page.

Any news on getting us listed on the pugs.postgresql.org list ? 

Also, I'd like to setup a mailing list for the DIAPUG if possible, is this an 
option?

Thanks in advance...

/Kevin

---

From: Selena Deckelmann <[email-masked]>
Date: Thu, 5 Mar 2009 07:41:08 -0800

Essentially, we need the existing
http://archives.postgresql.org/denverpug/changed to 'diapug' please.

thanks,
selena

On Mon, Mar 2, 2009 at 12:10 PM, Kevin Kempter
<[email-masked]>wrote:

> some info (including the simple site's url) to the pugs.postgresql.orgpage.
>