Subject: Re: Search machine is ready

From: "Dave Page" <[email-masked]>
Date: Mon, 13 Mar 2006 09:07:20 -0000

> -----Original Message-----
> From: Magnus Hagander [mailto:[email-masked]] 
> Sent: 13 March 2006 08:58
> To: Dave Page; John Hansen; [email-masked]
> Cc: Larry Rosenman
> Subject: RE: [pgsql-www] Search machine is ready
>
> But actually - it's not on the lerctr.org servers. Perhaps they don't
> respond to NOTIFYs or something?

That might be the problem - I've seen similar issues when Marc has added
A's for me in the past, but only with postgresql.org.

Regards, Dave.

---

From: "Larry Rosenman" <[email-masked]>
Date: Mon, 13 Mar 2006 08:27:42 -0600

Dave Page wrote:
> That might be the problem - I've seen similar issues when Marc has
> added A's for me in the past, but only with postgresql.org.
> 
> Regards, Dave.

here's why:

-- 
Larry Rosenman                     http://www.lerctr.org/~ler
Phone: +1 512-248-2683                 E-Mail: [email-masked]
US Mail: 430 Valona Loop, Round Rock, TX 78681-3893