Subject: Bad link on the front web page

From: Justin Clift <[email-masked]>
Date: Mon, 27 Oct 2003 22:18:50 +0800

Hi all,

Just tried out the link to the French PostgreSQL Community website from 
the front page and noticed that the link itself is damaged.

Instead of it being:

http://pgsql-fr.tuxfamily.org

It is:

http://http//pgsql-fr.tuxfamily.org/

Does anyone have time to fix that?

:-)

Regards and best wishes,

Justin Clift

---

From: Devrim GUNDUZ <[email-masked]>
Date: Mon, 27 Oct 2003 16:28:24 +0200 (EET)

Hi,

> http://http//pgsql-fr.tuxfamily.org/

Ok, I fixed it in globals.php .

Regards,

- -- 
Devrim GUNDUZ
[email-masked]				[email-masked] 
			http://www.tdmsoft.com
			http://www.gunduz.org

---

From: Justin Clift <[email-masked]>
Date: Mon, 27 Oct 2003 22:32:11 +0800

Devrim GUNDUZ wrote:
<snip>
> Ok, I fixed it in globals.php .

Thanks Devrim.

:)

Regards and best wishes,

Justin Clift