Subject: Re: database dump needed, after all

From: "Dave Page" <[email-masked]>
Date: Fri, 16 Jan 2004 13:04:06 -0000

> -----Original Message-----
> From: Alexey Borzov [mailto:[email-masked]] 
> Sent: 16 January 2004 12:47
> To: [email-masked]
> Subject: [pgsql-www] database dump needed, after all
> 
> Hi!
> 
> Can someone post the data dump for the database used by 
> http://wwwdevel2.postgresql.org/ ?
> 
> Preferably *without* the contents of docs, documentation and 
> comments tables. :]

I did, the day before yesterday:
http://archives.postgresql.org/pgsql-www/2004-01/msg00070.php

Regards, Dave

---

From: Alexey Borzov <[email-masked]>
Date: Fri, 16 Jan 2004 16:06:02 +0300

Hi!

> http://archives.postgresql.org/pgsql-www/2004-01/msg00070.php

Yes, I've seen this. I'd like to have data (without docs, please) as 
well, not only schema.