Subject: Re: [pgsql-advocacy] News Feed: PHP/Postgresql Advocacy

From: "Dave Page" <[email-masked]>
Date: Tue, 17 Feb 2004 10:08:55 -0000

> -----Original Message-----
> From: David Costa [mailto:[email-masked]] 
> Sent: 17 February 2004 09:50
> To: Dave Page
> Cc: <[email-masked]>; Marc G.Fournier; Robert 
> Treat; [email-masked]
> Subject: Re: [pgsql-advocacy] News Feed: PHP/Postgresql Advocacy
> 
> 
>   As long as you have the news in a database, the feed 
> generation package is one single script. Then you need to add 
> a cronjob and you are done.
> Of course it might not be a priority so it can wait. No hurry 
> from my side ;)

If you can make it work, I see no reason why we cannot add it :-)

Regards, Dave.

---

From: David Costa <[email-masked]>
Date: Tue, 17 Feb 2004 11:43:26 +0100

> If you can make it work, I see no reason why we cannot add it :-)

No problem, let's wait for Marc then I can send you the source code and 
instructions. ;)
Cheers
David Costa

P.S. It works, I just fixed a small bug but I will keep testing just in 
case.

> Regards, Dave.
>
> ---------------------------(end of 
> broadcast)---------------------------
> TIP 5: Have you checked our extensive FAQ?
>
>                http://www.postgresql.org/docs/faqs/FAQ.html