Subject: docs search not working?

From: Ned Lilly <[email-masked]>
Date: Wed, 28 Apr 2004 11:32:41 -0400

When trying to search the 7.4 docs at http://www.postgresql.org/docs/7.4/static/index.html, I got the following error message:

An error occured!

Can not connect to search daemon

---

From: "Dave Page" <[email-masked]>
Date: Wed, 28 Apr 2004 16:59:32 +0100

> -----Original Message-----
> From: Ned Lilly [mailto:[email-masked]] 
> Sent: 28 April 2004 16:33
> To: PostgreSQL General; [email-masked]
> Subject: [pgsql-www] docs search not working?
> 
> When trying to search the 7.4 docs at 
> http://www.postgresql.org/docs/7.4/static/index.html, I got 
> the following error message:
> 
> 
> An error occured!
> 

Hi Ned,

Thanks, daemon restarted.

Regards, Dave