Subject: Mirroring

From: Andrew Rawnsley <[email-masked]>
Date: Thu, 29 Apr 2004 09:25:08 -0400

I've asked this before, but I've misplaced the response - how does one 
go about
becoming a mirror for postgresql.org, and how much space are we talking 
about needing
to do so?

--------------------

Andrew Rawnsley
President
The Ravensfield Digital Resource Group, Ltd.
(740) 587-0114
www.ravensfield.com

---

From: "Gavin M. Roy" <[email-masked]>
Date: Thu, 29 Apr 2004 10:08:11 -0700

enos mirror # du -sb postgresql/
2310222022      postgresql

http://www.postgresql.org/mirrors-howto.html

HTH,

Gavin

Andrew Rawnsley wrote:

> becoming a mirror for postgresql.org, and how much space are we 
> talking about needing
> to do so?
>
> --------------------
>
> Andrew Rawnsley
> President
> ---------------------------(end of broadcast)---------------------------
> TIP 3: if posting/reading through Usenet, please send an appropriate
>      subscribe-nomail command to [email-masked] so that your
>      message can get through to the mailing list cleanly