Subject: Re: [pgsql-advocacy] Infrastructure TODO list

From: "Dave Page" <[email-masked]>
Date: Thu, 30 Sep 2004 10:20:33 +0100

> -----Original Message-----
> From: Justin Clift [mailto:[email-masked]] 
> Sent: 30 September 2004 10:08
> To: Dave Page
> Cc: Neil Conway; Bruce Momjian; PostgreSQL www; PostgreSQL advocacy
> Subject: Re: [pgsql-www] [pgsql-advocacy] Infrastructure TODO list
> 
> Like, our routers are the end point off of the international 
> connection, 

<off-topic mode="joking">

/the/ international connection? You mean the whole of Oz is dangling off
one bit of fibre (or copper)??

</off-topic>

Regards, Dave

---

From: Justin Clift <[email-masked]>
Date: Thu, 30 Sep 2004 20:55:33 +1000

Dave Page wrote:
<snip>
> one bit of fibre (or copper)??

Nah mate.  Two bits o' string and thoroughbred kangaroo's to carry the 
packets.  ;)

Bloody fast hop's.

+ Justin