Subject: Bad links

From: "Joshua D. Drake" <[email-masked]>
Date: Fri, 05 Nov 2004 20:13:16 -0800

Hello,

The following links are bad on techdocs:

   JDBC
    Conformance
    Jar Files
   Reviews  

The following links are quite out of date:

    Contributors
    Errors
    Extra Functions
    Startup scripts
    Techdocs journals

Sincerely,

Joshua D. Drake

-- 
Command Prompt, Inc., home of Mammoth PostgreSQL - S/ODBC and S/JDBC
Postgresql support, programming shared hosting and dedicated hosting.
+1-503-667-4564 - [email-masked] - http://www.commandprompt.com
PostgreSQL Replicator -- production quality replication for PostgreSQL

---

From: Devrim GUNDUZ <[email-masked]>
Date: Tue, 9 Nov 2004 23:10:31 +0200 (EET)

Hi,

On Fri, 5 Nov 2004, Joshua D. Drake wrote:

<snip>
>   Startup scripts

I will fix it this weekend -- we are on holiday for 4 days and I'll 
complete all my TODO list...

--
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org