Subject: gborg down?

From: Robert Treat <[email-masked]>
Date: 11 Nov 2004 09:06:20 -0500

I seem to be getting several different errors trying to access gborg,
can someone take a gander?

Robert Treat
-- 
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL

---

From: Chris Ryan <[email-masked]>
Date: Thu, 11 Nov 2004 06:31:02 -0800 (PST)

I am unable to access anything being hosted out of hub.org.

Chris Ryan

> can someone take a gander?

__________________________________ 
Do you Yahoo!? 
Check out the new Yahoo! Front Page. 
www.yahoo.com

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 11 Nov 2004 14:55:02 -0400 (AST)

> can someone take a gander?

Everything should be well as of a few hours ago ... had a problem wiht the 
dtabase server, which affected DNS ... am working on implemented Slony to 
distribute the DNS across servers better then is in place right now (all 
DNS right now relys on the central server, ick)

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664

---

From: "Gavin M. Roy" <[email-masked]>
Date: Thu, 11 Nov 2004 11:01:30 -0800

If needed my 2ndary dns server is available to the project :)

Gavin

Marc G. Fournier wrote:

> Everything should be well as of a few hours ago ... had a problem wiht 
> the dtabase server, which affected DNS ... am working on implemented 
> Slony to distribute the DNS across servers better then is in place 
> right now (all DNS right now relys on the central server, ick)
>
> ----
> ---------------------------(end of broadcast)---------------------------
> TIP 9: the planner will ignore your desire to choose an index scan if 
> your
>      joining column's datatypes do not match