Subject: Re: [pgsql-advocacy] Alternate PostgreSQL.org Design

From: "Dave Page" <[email-masked]>
Date: Fri, 12 Nov 2004 22:48:22 -0000

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Bruce Momjian
> Sent: 12 November 2004 22:36
> To: Marc G. Fournier
> Cc: Alexey Borzov; Josh Berkus; 
> [email-masked]; Omar Kilani; [email-masked]
> Subject: Re: [pgsql-advocacy] [pgsql-www] Alternate 
> PostgreSQL.org Design
> 
> Maybe my dancing elephant image would help in this area.  :-)

Nah, the colour scheme is all wrong. Can you get a blue one?

:-)

Regards, Dave

---

From: Bruce Momjian <[email-masked]>
Date: Fri, 12 Nov 2004 17:58:47 -0500 (EST)

> Nah, the colour scheme is all wrong. Can you get a blue one?

OK, fixed:

	http://candle.pha.pa.us/tmp/dancing-elephant.jpg

Now, who said web development wasn't fun?

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073

---

From: Oleg Bartunov <[email-masked]>
Date: Sat, 13 Nov 2004 02:05:00 +0300 (MSK)

> Now, who said web development wasn't fun?

Here is another from our pgastro project:
         http://www.pgastro.org/img/pgsphere.png

 	Regards,
 		Oleg
_____________________________________________________________
Oleg Bartunov, sci.researcher, hostmaster of AstroNet,
Sternberg Astronomical Institute, Moscow University (Russia)
Internet: [email-masked], http://www.sai.msu.su/~megera/
phone: +007(095)939-16-83, +007(095)939-23-83