Subject: Re: Primary webserver move

From: "Dave Page" <[email-masked]>
Date: Wed, 17 Nov 2004 19:45:37 -0000

> -----Original Message-----
> From: Marc G. Fournier [mailto:[email-masked]] 
> Sent: 17 November 2004 19:21
> To: Dave Page
> Cc: Marc G. Fournier; Michael Fuhr; [email-masked]
> Subject: RE: [pgsql-www] Primary webserver move
> 
> > I've updated it to access the master site as scripts.postgresql.org
> 
> Would you like me to try flip'ng the DNS again? :)

Yes please. I'll make sure I'm around for a while to test later...

/D

---

From: "Marc G. Fournier" <[email-masked]>
Date: Wed, 17 Nov 2004 16:09:12 -0400 (AST)

> Yes please. I'll make sure I'm around for a while to test later...

DNS now points to svr4:

Name:    svr4.postgresql.org
Address:  66.98.251.159
Aliases:  www.postgresql.org

And I just changed the cron job on svr4 to point to scripts.postgresql.org 
as well, instead of www.postgresql.org ...

I'm here for another 45 minutes or so ... message me in Yahoo as yscrappy 
if someone sees a problem that needs to have the DNS changed back in a 
hurry ...

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664