Subject: test

From: Adrian Maier <[email-masked]>
Date: Thu, 27 Oct 2005 09:43:40 +0300

This is just a test, to check whether i can post on pgsql-www .
Is it possible that my mail is treated as spam ???

---

From: Robert Treat <[email-masked]>
Date: 27 Oct 2005 09:24:53 -0400

> Is it possible that my mail is treated as spam ???

no, they are coming through, i guess we are all busy... :-( 
let me see if i can get the ball rolling 

Robert Treat
-- 
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL

---

From: Adrian Maier <[email-masked]>
Date: Thu, 27 Oct 2005 17:02:01 +0300

> let me see if i can get the ball rolling 

Hmm... strange:   I receive Robert's answers, but i haven't
received my own emails sent to the list. At least not yet.

---

From: "Jim C. Nasby" <[email-masked]>
Date: Thu, 27 Oct 2005 20:49:16 -0500

> received my own emails sent to the list. At least not yet.

Not very strange actually; as is common practice he did a reply-all, so
the answers you saw were the ones sent directly to you. You'll get
another copy in a while after the list processes it.
-- 
Jim C. Nasby, Sr. Engineering Consultant      [email-masked]
Pervasive Software      http://pervasive.com    work: 512-231-6117
vcard: http://jim.nasby.net/pervasive.vcf       cell: 512-569-9461