Subject: 7.3 docs

From: "Magnus Hagander" <[email-masked]>
Date: Sat, 4 Mar 2006 15:22:44 +0100

Now that we have the 8.1 docs (yeah, I know, we've had for a while,
but.), I would suggest removing the 7.3 interactive docs, and move them
off to the archive. Anybody against this?

//Magnus

---

From: Robert Treat <[email-masked]>
Date: Sat, 4 Mar 2006 11:03:22 -0500

> off to the archive. Anybody against this?

ISTR this was discussed and decided against, since we still actively support 
7.3.  (See also links to 7.3 releases on the homepage)

-- 
Robert Treat
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL