Subject: Gborg still down

From: "Greg Sabino Mullane" <[email-masked]>
Date: Wed, 12 Apr 2006 16:29:36 -0000

Can someone give an update as to what is happening on gborg?

And how long until it is working again? Even if not the
www portion, the cvs would be nice to have back up.

- --
Greg Sabino Mullane [email-masked]
PGP Key: 0x14964AC8 200604121228
http://biglumber.com/x/web?pk=2529DF6AB8F79407E94445B4BC9B906714964AC8

---

From: Josh Berkus <[email-masked]>
Date: Wed, 12 Apr 2006 09:44:39 -0700

Greg,

> www portion, the cvs would be nice to have back up.

This reminds me, I'm looking at doing the Final Migration off GBorg (as 
commanded by Bruce) in May.

--Josh

---

From: "Marc G. Fournier" <[email-masked]>
Date: Wed, 12 Apr 2006 15:42:17 -0300 (ADT)

thanks for letting me know its down ... everything is back up now ...

On Wed, 12 Apr 2006, Greg Sabino Mullane wrote:

>
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
>
> -----BEGIN PGP SIGNATURE-----
>
> iD8DBQFEPSrOvJuQZxSWSsgRArqqAKD86I/zUGnsI3QKI10ojkQ/EEIHFwCg6cn9
> BlHsYoXPsjhGf44D3Ud8R0Y=
> =SSf/
> -----END PGP SIGNATURE-----
>
>
>
> ---------------------------(end of broadcast)---------------------------
> TIP 4: Have you searched our list archives?
>
>               http://archives.postgresql.org
>

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664