Subject: Re: List moderation

From: "Dave Page" <[email-masked]>
Date: Mon, 23 Apr 2007 19:35:44 +0100

> ------- Original Message -------
> From: "Marc G. Fournier" <[email-masked]>
> To: Dave Page <[email-masked]>, [email-masked]
> Sent: 23/04/07, 18:27:06
> Subject: Re: List moderation
> 
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
> 
> [email-masked]
> 
> are you able to login to the web interface with the userid/passwd I sent you?
>

No.

/D

---

From: Dave Page <[email-masked]>
Date: Thu, 26 Apr 2007 19:06:41 +0100

>> are you able to login to the web interface with the userid/passwd I sent you?

Still no messages...

/D

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 26 Apr 2007 16:01:55 -0300

I think I know what I missed when I set things up for moderators ... I setup an 
individual password, so that you can login to the interface, but needed to add 
you also to the list of 'owners', so that you get the email notices as well ...

Will go through the lists and fix that later today ...

>>> are you able to login to the web interface with the userid/passwd I sent

- ----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email . [email-masked]                              MSN . [email-masked]
Yahoo . yscrappy               Skype: hub.org        ICQ . 7615664

---

From: Alvaro Herrera <[email-masked]>
Date: Thu, 26 Apr 2007 16:29:02 -0400

> you also to the list of 'owners', so that you get the email notices as well ...

To the list of *moderators*, not *owners*, right?

-- 
Alvaro Herrera                                http://www.CommandPrompt.com/
PostgreSQL Replication, Consulting, Custom Development, 24x7 support