Subject: pdxpug mailing list archive page template and related pgSideNav needs update

From: Selena Deckelmann <[email-masked]>
Date: Mon, 30 Jul 2007 13:55:50 -0700

Hello!

This page needs a template applied to it: http:// 
archives.postgresql.org/pdxpug/
Template should be very simlar to: http://archives.postgresql.org/sfpug/

Also, pgSideNav should be updated to include pdxpug, when one is  
looking at PDXPUG, SFPUG or SYDPUG archives.

Thanks!
-selena

-- 
Selena Deckelmann
Information Systems Manager
Chris King Precision Components
Made in Portland, Oregon
www.chrisking.com / 503.972.4050 x230

---

From: Dave Page <[email-masked]>
Date: Mon, 30 Jul 2007 22:07:48 +0100

Selena Deckelmann wrote:
> Hello!
> 
> This page needs a template applied to it:
> http://archives.postgresql.org/pdxpug/
> Also, pgSideNav should be updated to include pdxpug, when one is looking
> at PDXPUG, SFPUG or SYDPUG archives.

Done - should be visible within a few hours.

Regards, Dave.

---

From: Selena Deckelmann <[email-masked]>
Date: Thu, 2 Aug 2007 09:14:03 -0700

> Done - should be visible within a few hours.

Thanks a lot, Dave!

One more thing -- can we be added to http://archives.postgresql.org  
as well? We should be in the "User Groups Lists" block.

Sorry, I forgot to mention that before.

-selena

---

From: Dave Page <[email-masked]>
Date: Fri, 03 Aug 2007 08:40:19 +0100

Selena Deckelmann wrote:
> One more thing -- can we be added to http://archives.postgresql.org as 
> well? We should be in the "User Groups Lists" block.
> 

My fault - I should have remembered it. It's done now.

Regards, Dave