Subject: Events moderation

From: "Dave Page" <[email-masked]>
Date: Wed, 2 Jul 2008 17:23:32 +0100

JD,

I've got complaints that events aren't being moderated. You
volunteered to keep on top of this when I last complained that things
were getting missed - is there a technical problem we need to resolve?

-- 
Dave Page
EnterpriseDB UK: http://www.enterprisedb.com

---

From: "Joshua D. Drake" <[email-masked]>
Date: Wed, 02 Jul 2008 09:28:19 -0700

> were getting missed - is there a technical problem we need to resolve?

Can you attach another arm without leaving a scar? No this is completely
my bad and an oversight on my part. I apologize. I will be more diligent
in the future.

Sincerely,

Joshua D. Drake

---

From: "Dave Page" <[email-masked]>
Date: Wed, 2 Jul 2008 19:29:57 +0100

On Wed, Jul 2, 2008 at 5:28 PM, Joshua D. Drake <[email-masked]> wrote:
> Can you attach another arm without leaving a scar?

No scar? What are you, man or mouse? :-p

 > No this is completely

Thanks :-)

---

From: Robert Treat <[email-masked]>
Date: Sat, 05 Jul 2008 18:28:56 -0400

> > my bad and an oversight on my part. I apologize. I will be more diligent

Are nagios alerts still going to -slaves? ISTR there was some talk about 
directing them to more specific emails, did that ever happen? 

-- 
Robert Treat
Build A Brighter LAMP :: Linux Apache {middleware} PostgreSQL

---

From: "Dave Page" <[email-masked]>
Date: Sun, 6 Jul 2008 11:41:45 +0100

> directing them to more specific emails, did that ever happen?

Most probably are, yes.

---

From: Stefan Kaltenbrunner <[email-masked]>
Date: Sun, 06 Jul 2008 18:35:21 +0200

>> directing them to more specific emails, did that ever happen?

nope ... nagios alerts are not going to -slaves any more ...

Stefan

---

From: Devrim GÜNDÜZ <[email-masked]>
Date: Sun, 06 Jul 2008 21:58:46 +0300

> nope ... nagios alerts are not going to -slaves any more ...

That explains the silence in slaves list :)
-- 
Devrim GÜNDÜZ
devrim~gunduz.org, devrim~PostgreSQL.org, devrim.gunduz~linux.org.tr
                   http://www.gunduz.org