Subject: Event approval

From: Gabriele Bartolini <[email-masked]>
Date: Fri, 10 Apr 2009 23:20:03 +0200

Hi guys,

   a few days ago (longer than 48 hours ago) I submitted an event on the 
www.postgresql.org. ITPUG will present a 3 hour session to the students 
of the IT Faculty of University of Pisa. I know you guys are busy with 
8.4 beta release, but would it be possible to have it approved soon? :)

   Thank you. Happy Easter to all of you.

Ciao,
Gabriele

-- 
 Gabriele Bartolini - 2ndQuadrant Italia
 PostgreSQL Training, Services and Support
 [email-masked] | www.2ndQuadrant.it

---

From: Josh Berkus <[email-masked]>
Date: Fri, 10 Apr 2009 15:45:20 -0700

> 8.4 beta release, but would it be possible to have it approved soon? :)

Approved.

-- 
Josh Berkus
PostgreSQL Experts Inc.
www.pgexperts.com