Subject: Wiki editor request

From: Dirk Krautschick <[email-masked]>
Date: Thu, 18 Jan 2024 01:23:47 +0100

Hi,

I would like editor access to the wiki, my username is d33k4y and I 
would like to modify the "Speaker Bureau" site.

https://wiki.postgresql.org/wiki/Speaker_Bureau

Cheers

Dirk

---

From: Joe Conway <[email-masked]>
Date: Wed, 17 Jan 2024 20:32:44 -0500

On 1/17/24 19:23, Dirk Krautschick wrote:
> I would like editor access to the wiki

done

-- 
Joe Conway
PostgreSQL Contributors Team
RDS Open Source Databases
Amazon Web Services: https://aws.amazon.com